Log in to support

Two issues with with setting up.

Landing How can we help? Atelier Two issues with with setting up.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Posted in: Atelier
  • Post count: 4
    May 13, 2017 at 5:27 pm #324535

    Hi I downloaded and installed the theme with a fresh install of wordpress today. However, I came across two issues. first off when I imported the demo content I noticed the green bar is missing the text and icons how can i edit that and add the text and icons to it.

    the second problem i noticed is that when I enter theme options in the admin panel the site URL changes from a green secured padlock to a greyed out HTTPS. it only happens in the theme options is open.

    Post count: 20834
    May 15, 2017 at 12:02 pm #324594

    Replies only viewable for logged in users

    Post count: 4
    August 4, 2017 at 8:32 am #331402

    Replies only viewable for logged in users

    Post count: 4
    August 4, 2017 at 8:47 am #331403

    Replies only viewable for logged in users

    Post count: 15264
    August 7, 2017 at 3:00 pm #331410

    Replies only viewable for logged in users

    Post count: 4
    August 30, 2017 at 8:59 pm #331452

    Replies only viewable for logged in users

    Post count: 15264
    September 3, 2017 at 5:39 pm #331457

    Replies only viewable for logged in users

Viewing 7 posts - 1 through 7 (of 7 total)

You must be logged in and have valid license to reply to this topic.

License required for the following item
Login and Registration Log in · Register