Log in to support

Permalinks

Viewing 8 posts - 1 through 8 (of 8 total)
  • Posted in: Clique
  • Post count: 82
    June 29, 2015 at 1:57 am #189479

    Ok, a couple things

    1. There seems to be on way to edit a permalink. I changed the name of one of my portfolio items and saved and it didn't changed the permalink. Where the permalink is shown, there is nothing to click to edit it.

    2. Why when I save these portfolio items, do all the permalinks have a (?) in them? I went to settings and it doesn't show up there. Where did the (?) come from? How do I remove it and prevent future items from having them?

    Sorry for the constant borage of questions. I am almost there.

    Post count: 27441
    June 29, 2015 at 8:43 am #189558

    Replies only viewable for logged in users

    Post count: 82
    June 29, 2015 at 3:45 pm #189810

    Replies only viewable for logged in users

    Post count: 25779
    June 29, 2015 at 3:50 pm #189812

    Replies only viewable for logged in users

    Post count: 82
    June 29, 2015 at 6:35 pm #189892

    Replies only viewable for logged in users

    Post count: 25779
    June 30, 2015 at 11:20 am #190094

    Replies only viewable for logged in users

    Post count: 1
    August 25, 2015 at 1:48 am #206993

    Replies only viewable for logged in users

    Post count: 27441
    August 25, 2015 at 5:51 am #207002

    Replies only viewable for logged in users

Viewing 8 posts - 1 through 8 (of 8 total)

You must be logged in and have valid license to reply to this topic.

License required for one of the following items
Login and Registration Log in · Register